Search results

  1. O

    Linux libboost1.54.0 on debian wheezy

    I have been trying to compile TFS 1.2 on my Debian 7 (wheezy) but I haven't been able to bypass the error where it looks for libboost 1.54.0. When I searched apt cache it showed me that 1.49 was available.
Top