Otscms

Antrhaxcs

New Member
Joined
Aug 8, 2007
Messages
247
Reaction score
0
Location
Venezuela
Hello I wonder is someone can tell me how I can Install this AAC to forgotten server I want start and only got this error:

! Critical: turn off magic_quotes_gpc in your PHP configuration.
 
OP
Antrhaxcs

Antrhaxcs

New Member
Joined
Aug 8, 2007
Messages
247
Reaction score
0
Location
Venezuela
PD: I have turned off magic_quotes_gpc in php.ini and still got the same problem...

I have installed php5.2
 

Pedness

Member
Joined
Aug 25, 2007
Messages
42
Reaction score
0
Strange, try check for small errors such as

* Wrong PHP.INI file, might be in an old php folder
* Try search if there is comment signs before so it might be the setting somewhere else in the document
* Make sure you save it

else i really don't know ;/
 

Luizim

New Member
Joined
Jun 15, 2007
Messages
17
Reaction score
0
i have same error. =/

! Critical: turn off magic_quotes_gpc in your PHP configuration.

Any know this is error?
 
Top