• Congratulations to the OTLand January Mapping Competition Winner! The grand prize of Otland Premium goes to Andréew.
  • Sign up for February Mapping Competition! The prize includes Otland Premium time.
  • There is NO official Otland's Discord server and NO official Otland's server list. The Otland's Staff does not manage any Discord server or server list. Moderators or administrator of any Discord server or server lists have NO connection to the Otland's Staff. Do not get scammed!

Uniform server error

carre

Well-Known Member
Joined
Apr 23, 2013
Messages
749
Best answers
0
Reaction score
68
Location
Sweden
Hello otland

When I finish the installed a uniform server and try to start apache.
I get this error 0x0c00007b
I've also installed Microsoft visual 2015 and still get the same error
I need help.
Screenshot_2.png
 

Nostalgic Tibia

New Member
Joined
Sep 21, 2019
Messages
6
Best answers
0
Reaction score
3
Are you sure have installed Microsoft Visual 2015 in correct version of your O.S (bits)?
Try run the program with administrator privileges or reinstall it.
 

M0ustafa

Î Àm ŁĕğẹňĎ
Premium User
Support Team
Joined
Mar 4, 2017
Messages
1,321
Best answers
156
Reaction score
488
Location
Egypt
What this has to do with Multimedia? You should be old member who already knows the usage of every board.
 
OP
carre

carre

Well-Known Member
Joined
Apr 23, 2013
Messages
749
Best answers
0
Reaction score
68
Location
Sweden
What this has to do with Multimedia? You should be old member who already knows the usage of every board.
Sorry about that.
I just download the older version if uni server zero 2015 and it works.
the new one won't work for me
Post automatically merged:

Any Moderator can move this thread to support? :)
 
Last edited:
Top