[8.60] Hydera / Luan Evolution Server

Discussion in 'Data Packs' started by Wason, Mar 14, 2015.

  1. micz1908

    micz1908 New Member

    Joined:
    Mar 9, 2016
    Messages:
    1
    Where is Accounts/players Folder ;D ?
     
  2. Anyjia

    Anyjia KillaBeez

    Joined:
    Jun 10, 2007
    Messages:
    175
    yeah do i have to create each folder like, Accounts/players are is it supossed to go via aac?
    Kind Regards.
     
  3. Wason

    Wason No skills

    Joined:
    Jan 12, 2015
    Messages:
    1,187
    No you don't have to create any of this
     
  4. Wason

    Wason No skills

    Joined:
    Jan 12, 2015
    Messages:
    1,187
    Nice to see 2008 downloads to this server ;)
    [​IMG]
     
  5. MR Action

    MR Action Member

    Joined:
    Mar 3, 2015
    Messages:
    23
    I NEED ACCOUNT OF OWNER :D
     
  6. Wason

    Wason No skills

    Joined:
    Jan 12, 2015
    Messages:
    1,187
    You can check database!
     
  7. MR Action

    MR Action Member

    Joined:
    Mar 3, 2015
    Messages:
    23
    Well, I already checked but I can just see account name without password
     
  8. Wason

    Wason No skills

    Joined:
    Jan 12, 2015
    Messages:
    1,187
  9. berkeucuk

    berkeucuk -Tengri

    Joined:
    Jun 6, 2014
    Messages:
    17
    it says
    Dangerous File Blocked
    The file you attempted to download was determined to be dangerous. For your protection, MediaFire does not enable distribution of dangerous files.



    Still have questions, or think we've made a mistake? Please contact support for further assistance.
     
  10. Wason

    Wason No skills

    Joined:
    Jan 12, 2015
    Messages:
    1,187
    Don't know there's 578 one downloaded this OT!.
     
  11. Bnmk

    Bnmk New Member

    Joined:
    Mar 29, 2008
    Messages:
    15
    Can't get the mana potions and healt potions work
     
  12. Wason

    Wason No skills

    Joined:
    Jan 12, 2015
    Messages:
    1,187
  13. Kristoffe

    Kristoffe OMGWTFBBQ

    Joined:
    Mar 10, 2012
    Messages:
    65
  14. Bronekki

    Bronekki New Member

    Joined:
    Jan 12, 2017
    Messages:
    1
    When I'm trying to login all I can see is "invalid password". MySQL works, engine is running, everything is fine. When I'm trying to login on account name which doesn't exist it says "invalid account name" which is obviously correct, but when it comes to one which exists it says "invalid password" all the time.
     
  15. Wason

    Wason No skills

    Joined:
    Jan 12, 2015
    Messages:
    1,187
    Try to change ur sql

    Yea the another link broken can't fix it :/
     

Share This Page