• There is NO official Otland's Discord server and NO official Otland's server list. The Otland's Staff does not manage any Discord server or server list. Moderators or administrator of any Discord server or server lists have NO connection to the Otland's Staff. Do not get scammed!

[Znote AAC] old school layout

Jompi

A hoagie in disguise.
Joined
Oct 22, 2007
Messages
197
Best answers
1
Reaction score
8
Location
Sweden
Really nice layout, just having a couple of problems with it.
I have enabled flags and disabled outfits but yet it shows the outfit and not the flag, and after a while after installing it everything on the right side disappears until you restart MySQL.


And this one is not a big thing really, just having a little trouble with it. Sometimes when you enter the site it won't show Powergamers, you have to keep refreshing the page a few times.

 

leozynho123

Member
Joined
Sep 14, 2014
Messages
127
Best answers
0
Reaction score
8
How do I now pro website rise at the top of the browser? He is very down
 

kevinpiojo

Premium User
Premium User
Joined
May 29, 2017
Messages
24
Best answers
0
Reaction score
1
Location
Spain
which
tfs are you using ?
solved very thanx my tfs 03

I have another problem.
edit changelogs example "hello people" post them no problem, also created new article.
we refresh the web nothing.

LooK.

 

heitorzinhotc

Viva la Vida!
Joined
Aug 8, 2008
Messages
56
Best answers
0
Reaction score
0
I am trying to add changelogs but the same error occurs above, how to fix?

solved very thanx my tfs 03

I have another problem.
edit changelogs example "hello people" post them no problem, also created new article.
we refresh the web nothing.

LooK.

 

bastek1212

New Member
Joined
Jun 9, 2015
Messages
5
Best answers
0
Reaction score
0
  • string(93) "SELECT * FROM players WHERE group_id < 2 ORDER BY experience - exphist_lastexp DESC LIMIT 5;"
    (query - SQL error)
    Type: select_multi (select multiple rows from database)

    Unknown column 'exphist_lastexp' in 'order clause'
????
 

Tatuy1

Member
Joined
Mar 24, 2014
Messages
160
Best answers
1
Reaction score
11
Location
México
Outfitter its working perfectly on Xampp for Windows:
1585683985031.png

But is not working on Debian 10:
1585684031623.png

Some one knows whats the problem?
Post automatically merged:

It only remained to install curl for php, it has already been solved
xd
 
Last edited:
Top